Glapp vänster halvljus

Allt från inkoppling av extraljus, larm, släpvagnskontakter, insprutningssystem och annat elektriskt i bilen. Hör av er om lösningen ni fick fungerade så alla vi andra vet.
Kategoriregler
Hör av er om lösningen ni fick fungerade så alla vi andra vet.
MrBackground
Inlägg: 7
Blev medlem: lör 26 aug 2017, 08:13:34
Bilmodell: Auris 1.4 D-4D
Årsmodell: 2011
PostOrt: Lund
Land (Country): Sverige

Glapp vänster halvljus

Inlägg av MrBackground » sön 29 okt 2017, 07:43:12

Hej
Ett litet men mycket irriterande problem: plötsligt tänds inte vänster halvljus då jag startar bilen på morgonen. Av en händelse (och i vredesmod :evil: ) smällde jag till stänkskärmen strax till vänster om lykthuset och då tänds lampan! Den tänds som den ska om jag stänger av och startar bilen under dagen, men nästa morgon är det samma visa.
Lampan är ju uppenbarligen hel. Och lös kabel är det inte (då hade väl lampan gått på och av, liksom fladdrat). Kan det vara något med reläerna? Var hittar jag dem?

Användarvisningsbild
cheetah1
Moderator
Inlägg: 3266
Blev medlem: fre 06 mar 2009, 12:23:50
PostOrt: Ljungbyhed
Land (Country): Sverige
Ort: Ljungbyhed

Re: Glapp vänster halvljus

Inlägg av cheetah1 » sön 29 okt 2017, 10:29:22

Jag vet inte, men jag skulle helt osökt gissa på nånstans inte allt för långt ifrån vänster skärm... Vilket är ungefär var lådan med relän brukar sitta på Toyotor också, för den delen.. Vidare; det står i manualen. :)
BMW F650GS -01 - Min leksak
Skoda Octavia -05 - Min brukis
Toyota Avensis -04 - Mammas brukis
Hobby 650FSe/Fiat Ducato 2,8 idTD -99 - Vår husbil
Tidigare: Honda MT5 -91, Toyota Celica -77, Toyota Camry -88, Volkswagen Vento -99, Toyota Carina -72, Toyota RAV4 -01, Subaru Legacy -11, Subaru Legacy -06, Nissan Micra -98

Användarvisningsbild
PierreW
Moderator
Inlägg: 1847
Blev medlem: mån 02 mar 2009, 11:15:02
Bilmodell: Tundra 2007, Lexus IS300 2002
PostOrt: Borgstena (Bôsht)
Ort: Borgstena

Re: Glapp vänster halvljus

Inlägg av PierreW » sön 29 okt 2017, 18:38:53

MrBackground skrev:
sön 29 okt 2017, 07:43:12
Hej
Ett litet men mycket irriterande problem: plötsligt tänds inte vänster halvljus då jag startar bilen på morgonen. Av en händelse (och i vredesmod :evil: ) smällde jag till stänkskärmen strax till vänster om lykthuset och då tänds lampan! Den tänds som den ska om jag stänger av och startar bilen under dagen, men nästa morgon är det samma visa.
Lampan är ju uppenbarligen hel. Och lös kabel är det inte (då hade väl lampan gått på och av, liksom fladdrat). Kan det vara något med reläerna? Var hittar jag dem?
Vilken modell är det, Xenon eller Halogen? En glödlampa brukar nämligen gå att slå igång om tråden gått av på rätt ställe så att säga.
F.d Toyota mek.
---------------------------
Nu? Eller med en gång?

Användarvisningsbild
Overboost
Inlägg: 87
Blev medlem: fre 12 maj 2017, 00:14:07
Bilmodell: Paseo Cabriolet (EL54)
Årsmodell: 97
PostOrt: ENSKEDE
Land (Country): Sverige

Re: Glapp vänster halvljus

Inlägg av Overboost » sön 29 okt 2017, 19:42:12

Kan rekommendera att byta glödlampa ändå, den kan glappa! Har varit med om detta tidigare, byt den först och felsök sen! Vh

Användarvisningsbild
Glenn
Inlägg: 3805
Blev medlem: lör 28 feb 2009, 22:29:12
Bilmodell: Celica GT-Four ST205
Årsmodell: 96
PostOrt: Stockholm
Land (Country): Sverige

Re: Glapp vänster halvljus

Inlägg av Glenn » mån 30 okt 2017, 11:54:52

Jag har också varit med om glapp i själva lampan två gånger, båda gångerna var det H7-lampor.

Den ena gången funkade lampan ibland, och funkade den inte kunde man knacka lite på lyset så hoppade den igång.
/Glenn B - Just nu: Celica GT-Four ST205 (Black sin) , Celica GT ST202 (kvicksilver), Suzuki GSX1100e (brööl), Suzuki GS500e (bumse), Pontiac Fiero GT V6, SAAB 9-5 Aero, SAAB 9-5SE 2.0 turbo (silversaaben)

Snabba bilar, motorcyklar, bävrar, oboy, öl, söta flickor.

http://www.repulsiv.se

MrBackground
Inlägg: 7
Blev medlem: lör 26 aug 2017, 08:13:34
Bilmodell: Auris 1.4 D-4D
Årsmodell: 2011
PostOrt: Lund
Land (Country): Sverige

Re: Glapp vänster halvljus

Inlägg av MrBackground » mån 04 dec 2017, 20:34:41

Kan bara meddela att lyset fungerat felfritt de senaste tre veckorna. Inte gjort nånting, plötsligt försvann glappet. Tar upp tråden igen nästa gång problemet uppstår.

Skriv svar

Vilka är online

Användare som besöker denna kategori: 1 och 0 gäst