lågt ljud när jag kopplat biltelefonen till aux..

Allt om billjud, skärmar, GPS, installationsfrågor och tips och råd för Toyota folket. Även rent generella billjudstips är välkomna, då även de kan gynna Toyota ägare.
roru
Inlägg: 7
Blev medlem: ons 05 jun 2013, 19:37:24
Årsmodell: 0

lågt ljud när jag kopplat biltelefonen till aux..

Inlägg av roru » lör 15 jun 2013, 18:35:00

jag har en xperia z...när jag kopplar in den på min aygo(2011) så måste jag höja ljudet flera snäpp för att höra nåt...när man sen kopplar ur den å radion går igång så blir ljudet högt...har ni det ochså så,eller kan jag göra nått åt det?

Användarvisningsbild
Gt-4
Inlägg: 379
Blev medlem: sön 01 mar 2009, 15:29:59
Bilmodell: Avensis T25
Årsmodell: 2003
PostOrt: Karlstad
Land (Country): Sverige
Ort: Karlstad

Re: lågt ljud när jag kopplat biltelefonen till aux..

Inlägg av Gt-4 » fre 05 jul 2013, 08:49:26

Läs instruktionenboken till bilen och telefonen för det borde finnas nån volyminställning för AUX på nån av dom.
Jan G
Grosch Engineering

Användarvisningsbild
Zeke72
Inlägg: 4
Blev medlem: tor 26 aug 2010, 21:08:45
Bilmodell: Avensis
Årsmodell: 2010
PostOrt: 64261
Land (Country): Sverige

Re: lågt ljud när jag kopplat biltelefonen till aux..

Inlägg av Zeke72 » fre 06 sep 2013, 08:21:02

Har samma problem fast för iPhone, googlade lite och hittade denna sida: https://discussions.apple.com/thread/25 ... 0&tstart=0
Verkar som man ska stänga av EQ under inställningar på iPhonen. Kanske är samma sak på Android? Har inte testat i bilen ännu men ska göra det direkt när jag kommer hem från jobbet...

johanwijk
Inlägg: 11
Blev medlem: mån 21 jan 2013, 18:55:31
Bilmodell: starlet
Årsmodell: 87
PostOrt: stenungsund
Land (Country): Sverige

Re: lågt ljud när jag kopplat biltelefonen till aux..

Inlägg av johanwijk » tor 03 okt 2013, 11:28:27

Du får höja volymne på mobilen, det är så jag får göra iallafall ;)

Viktorsjogren
Inlägg: 9
Blev medlem: mån 07 okt 2013, 11:59:22
Bilmodell: toyota Highlander
Årsmodell: 2009
PostOrt: Vårgåda
Land (Country): Sverige

Re: lågt ljud när jag kopplat biltelefonen till aux..

Inlägg av Viktorsjogren » fre 11 okt 2013, 15:59:36

Har samma problem, ingen som hittade någon lösning förutom att höja volymen?

Att ändra på EQ inställningarna hjälpte inte heller för mig...

Användarvisningsbild
cheetah1
Moderator
Inlägg: 3530
Blev medlem: fre 06 mar 2009, 12:23:50
PostOrt: Ljungbyhed
Land (Country): Sverige
Ort: Ljungbyhed

Re: lågt ljud när jag kopplat biltelefonen till aux..

Inlägg av cheetah1 » lör 12 okt 2013, 12:38:15

Alltså, volyminställningen på mobilen påverkar ju även hörlursutgången, så börja med att höja den i bott.
BMW F650GS -01 - Min leksak
Subaru Outback CNG -14 - Min brukis
Toyota Avensis -04 - Mammas brukis
Hobby 650FSe/Fiat Ducato 2,8 idTD -99 - Vår husbil
Tidigare: Honda MT5 -91, Toyota Celica -77, Toyota Camry -88, Volkswagen Vento -99, Toyota Carina -72, Toyota RAV4 -01, Subaru Legacy -11, Subaru Legacy -06, Nissan Micra -98, Skoda Octavia -05

Driver28
Inlägg: 3
Blev medlem: ons 11 dec 2013, 06:53:20
Bilmodell: Prius B2
Årsmodell: 2011
PostOrt: Tullinge
Land (Country): Sweden

Re: lågt ljud när jag kopplat biltelefonen till aux..

Inlägg av Driver28 » tor 26 dec 2013, 16:58:21

Hej.

Jag har också det problemet. Verkar dom om många nyare lurar har lågt ljud ur aux/hörlursuttaget med flit. Jag tröttnade på detta och chansade på en Belkin Bluetooth Connect AUX. Det är en handsfree/bluetooth streamingpryl för inkoppling i auxingången. Man kan till min glädje koppla in mobilen, i varje fall iPhone, till bilens inbyggda handsfree om det finns OCH till belkin BT Connect AUX samtidigt! Samtalen går via bilens handsfree och musiken går via Belkin. Ljudnivån är mycket bättre via BT streaming trots att den är inkopplad i auxingången. Man kan tillockmed använda mobilens equalizer för att förbättra ljudbilden. Sweet!

Skriv svar